본문 바로가기

컴터

Ubuntu 18.04.3 LTS (Bionic Beaver) 업그레이드 에라~

Ubuntu 16.04.6 LTS 를 Ubuntu 18.04.3 LTS 로 업글하려고

'do-release-upgrade'

하려는데 

자꾸

ubuntu-minimal 이 없다고 에러가 나는거야

 

sources.list 를 daumkakao 서버로 바꾸기 전에 백업 해놓은 것으로 되돌리고 나서 

실행됨.